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About the Author, Anne Hurlburt

In 2012, Anne realized her dream of retiring from her 33+ year career in city planning and management
to work full-time in her quilting business.  She designs and sells quilting and piecing designs through her
website, http://www.scandiaquiltstudio.com.  Her e-mail address is anne@scandiaquiltstudio.com.

Anne lives in Scandia, Minnesota (located on the outskirts of the Twin Cities Metropolitan Area) with her
husband, Steve, and two cats.  She is available to teach Art and Stitch classes in Minnesota and the
surrounding states.

Anne has been an avid sewer all her life, starting by sewing doll
clothes on her mother’s classic Featherweight machine.  Soon
she was sewing all of her own clothing including tailoring suits and
coats.  She made her first quilt when she was junior-high school
age, but the bug really caught her about 25 years ago and pushed
aside almost all other sewing.

In 2008 she bought a computerized long-arm quilting machine
and started her business, Scandia Quilt Studio.  She enjoys
collaborating with her clients to bring their tops to life with beautiful
and precise computerized quilting. Her own quilts have won
awards in local competitions, but she most enjoys creating quilts
that will be loved and used by her friends and family.  Anne
devotes a part of her time to charitable quilting projects including
Quilts of Valor, Heartstrings Quilters and chairing the Comfort
Quilts project of her guild.
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Introduction

If you are a lover of traditional quilts, you appreciate the classic applique designs so prized by collectors
as well as modern quilt makers.  But if you are like me, you may love your sewing machine and shy away
from hand work.  Perhaps you refer to “applique” as the “A-word?”  The good news is that if you have a
computerized long-arm, you can now add beautiful applique designs to your repertoire with no hand
sewing needed.  An added bonus:  if you add the applique to the quilt “sandwich” while it is on your quilting
system, the quilting will be accomplished at the same time.  And no extra stabilizers should be necessary.
.
In this addendum, you will discover how to break down classic applique designs into basic components,
use your Art and Stitch drawing tools to create applique shapes, and arrange them into blocks.  You will
learn how to optimize your designs for stitching raw-edge applique using straight- or blanket-stitching, and
to create backgrounds that make the applique pop.  Lastly, we’ll discuss the process for translating the
designs we create to thread and fabric using your quilting system

Sources and Inspiration for Applique Designs

You may have a favorite traditional applique design in mind for your quilting
project, but if not, ideas and inspiration may be found through many sources.
You may have photographs of antique quilts you have seen in a museum or in
a show.  Images abound on the internet too.  In this chapter we will be working
on a block named “Ohio Rose”, shown on the right. If you search Google
Images for this design name, you will find many examples and variations of
quilts and quilt blocks from which to choose.

This photograph was the inspiration for the project in this
addendum.  It was not a high quality image, but was good enough
for me to use as a backdrop for my drawing.

Other sources for applique inspiration include books, magazines,
catalogs and postcards.  Look for “copyright free” images in
clip-art and books such as those published by Dover.  The block
libraries in Electric Quilt software are also a great source.
(Remember if you use copyrighted images to get the owner’s
permission if you will exceed “fair use” of the image.  Seek advice
from an expert on copyright issues if this is a concern.)
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Let’s get started: Open a Backdrop

Click on the Backdrop tool in the Artwork Toolbar.
When the “Load Backdrop” window appears navigate to the folder in which you placed your image.  In this
case, when I scanned my photo, I cropped the image to show only one block and saved it to a folder called
“Backdrops and Files to Import” in my Art and Stitch folder.
Select your image and click on “open” to place it on the screen.  Use the Properties Panel on the right to
resize the image and make it lighter so it fades into the background and you can see the lines as you draw.
Rotate the image as needed.

Tip:  In the example, below, I rotated the backdrop by about 45 degrees so that my shapes will be easier
to draw, copy, paste and mirror.

Save your project.  Do so often during the design process that follows.

Load Backdrop Backrop Properties Panel: dimmed and rotated about 45 degrees

Analyze the Basic Shapes

Many traditional applique designs can be broken down into simple
shapes.  In the Ohio Rose block, there is a green leaf shape (1); a
pink flower bud (2); center flowers (3) which are the same shape
repeated in two sizes, in pink and in red; and the yellow center (4),
a circle.

If you break the shapes down even further, you can see that each
flower is made of four heart-shaped petals.  It will be easy to draw
using Art and Stitch!

1. Leaf

2. Bud

3. Flower shapes

4. Center
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Draw the Basic Shapes

The first shape we will draw is the leaf.  The leaf is a symmetrical shape, so we will only need to draw half.
Take the Arc tool and trace the shape.  Take the Reshape tool and edit until you are satisfied with the
drawing. See left image below.

To draw the second half of the leaf, select your first line and make another copy by right-clicking on it and
selecting Duplicate (ctrl-D).  Select the copy by clicking on it on the screen or in the Sequence View tab
in the Properties panel on the right side of the screen.  Right click on the copy and click on the Mirror tool
in the General toolbar.  Move the copy to the right. See right image below.

Move the two halves of the leaf close together and align them as needed.
Connect the two lines by selecting the first node on the copy, and while
holding the “T” key (for “tie”) drag it on top of the last point of the first half
of the leaf.  This will cleanly connect the two lines.  Lastly, close the shape
by clicking on the “Close Shape” button in the Artwork toolbar on the left.

Tip: You will notice that by copying, pasting and mirroring the result is
actually more precise than the original photo. Remember that your
backdrop is a help, so in this case you can deviate from it for a better result.

The next shape we will draw is the flower bud. Use the same steps as for
the leaf to draw one half, duplicate it and move it into place (this method
ensures that the final shape will be symmetrical.)  Connect the two pieces,
and then close the shape.

Notice that the two shapes slightly overlap.  This will ensure that there will
not be gaps in the applique when stitched.
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The next shape we will draw is the flower.  Each flower is made up of four heart-shaped petals.  Click on
Library > Shapes to bring up the shapes built into Art and Stitch, and select the Heart.
Move and resize the heart shape, so that it is approximately the size of the flower petal in the backdrop
image. See left image below.
To create the complete flower, follow these steps:

First, rotate your heart 90 degrees to the left, so that the top is on the left and the point or bottom of the
heart is oriented to the center of the flower as shown in the image below on the right.

Next, click on Magic Circle.  Change the number of objects to 4 and check that the angle is at 90 degrees.
Adjust the circle dimensions so that the four hearts overlap.  When it appears similar to the shape in the
backdrop, click Apply and OK.  See left image below.
Use the Redo button (Ctrl-Z) and try again if necessary, until you are satisfied with the shape of the flower.
See the result of the Magic Circle, rotated to compare with the flower on the backdrop image in the image
below on the right.

Draw the Basic Shapes - Cont’d
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Draw the Basic Shapes - Cont’d

Next, we will transform the four hearts to make a single flower shape.  For this step, you may want to hide
the backdrop as we don’t need it right now (Button Show/Hide backdrop in General Tooolbar).
Select the first two hearts.  Right click and select Transform Artwork > Unite, turning the two overlapped
objects into a single object.  See left image below for the result of uniting the first two hearts.

Select the remaining two hearts.  Again, right click and select Transform Artwork > Unite. Select the two
shapes that remain, and then for the third and last time, select Transform Artwork > Unite.  The resulting
shape is the flower. See image below on the right.

In Section 3.17 in the Art and Stitch User Guide you will find more information on the powerful Transform
Artwork functions.

The flower in the Ohio Rose Block has two layers, the larger pink one, and the smaller red one.  Because
the red one is the same as the pink, only smaller, duplicate the pink flower and resize the copy to make
the smaller flower.  Center the two by selecting them and click menu > Center Objects. Test against your
backdrop for the desired proportions.

The last shape to draw is the flower center.  It is a circle.  Click on the Autoshapes tool on the drawing tool
bar on the left.  Click on the arrow to select the ellipse.  While holding the Ctrl key, drag the cursor to draw
a perfect circle the desired size. Check the drawing against your backdrop.   All of the basic shapes have
now been drawn.

As you draw each shape, you may find it helpful to
assign stitches to one or more of the shapes to
make sure that they will sew in the direction that
you prefer.  Most quilters prefer to stitch from left to
right, or clockwise around a shape.  Select the
shape, and click on Line sew type:  Running Stitch.
Use the Sew Simulator to check your design.  Click
the Back to Artwork button to turn the stitch object
back to vector artwork.
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So far, we have only the outlines of our applique shapes.  I find it more fun to design my appliques using
filled shapes in colors similar to my design.  (It also helps me visualize the order I need to place my shapes
so that the layers will stitch in the correct order.)

Color the Shapes

To color your shapes, select the shapes and click
on the thread color chart at the bottom of the
screen.  After the colors have been assigned, select
all the shapes.  In the Properties panel, select
Properties > Artwork.  Check the Fill box, and then
click Apply.  All the shapes should now be filled.  If
you do not see all of your shapes, adjust the order
by dragging and dropping them in the Sequence
View.  Here are the basic shapes of the Ohio Rose
block with color fill added.

Save the Basic Shapes into the Library

While exploring traditional applique patterns, I have found that many of them repeat some of the same
basic shapes.  The Ohio Rose has four leaves, but some other blocks might use a similar leaf repeated
six times.  I have found it helpful to build a library of applique shapes that can be reused in new designs.
To save to the library, select one of your shapes, such as the leaf.  Click menu Tools > Save into Library.
Navigate to the Library folder in which you want to save your shape.  Give the shape a name.

Tip:  You could save your shapes into the “My Shapes” library, or create a separate folder for Applique
Shapes.  While the navigation window is open, right click on the window and select New > Folder to make
a new library folder.  Save the shape into the new folder.  You may also right click on the shape in this
same window and select Delete, to remove an unwanted shape.
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Arrange the Shapes to Create a Block

Start a new Art and Stitch project and retrieve the shapes from the library by clicking Library > Shapes
and selecting the folder where they are saved.  Place them on the screen one by one, starting with the
first layer to be stitched.  Think about the order in which you will stitch your shapes, including thread
changes if you plan to match the thread to fabrics.

Now let’s arrange the shapes.  The flowers and flower center will be in the exact center of your block.  So
center them on the screen by selecting them and clicking Center > Center Selected Objects.

Align the leaf and bud shapes, and select them together. Rotate them 90 degrees to the left, so that the
bud is on the left and the bottom of the stem is oriented to the center.

Next, click on Magic Circle.  Change the number of objects to 4 and check that the angle is at 90 degrees.
Adjust the circle dimensions until the leaves and buds are the desired distance apart, click Apply and OK.
While all are still selected, center them on the screen to view the results.  Use the Redo button (Ctrl-Z)
and try again if necessary, until you are satisfied.

In the Ohio Rose block I will first stitch the green
leaves, in green thread, so that the large flower
overlaps the stem-ends.  Second, I will change to
pink thread and stitch the larger, pink flower.  Third,
I will change to red thread and stitch the smaller, red
center flower and then the four flower buds.  Lastly,
I will change to yellow thread and finish the applique
by stitching the yellow flower center.

Notice that the Sequence View panel displays the
shapes in the order they will be stitched.  Drag and
drop to change the order if you wish.
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Lastly, I will rotate my design to the final orientation
of my block: select all and click on button Rotate 45
degrees in General Toolbar.  (Remember the
original photo?)  Here is the finished design:

Arrange the Shapes to Create a Block - Cont’d

Size Matters

Up to this point, we haven’t been concerned about the size of our shapes or the resulting block.  Before
assigning stitches to the artwork, resize the block to the final size of the applique.  Choose a size that is
approximately the largest size you might want to stitch the project.  You may reduce the size if needed
after you take the stitch files to your quilting system.  Most designs can be reduced in size without affecting
quality, but enlarging a stitching design may result in a jagged shape.

One additional thing to consider:  if you decide to use a blanket stitch, rather than a running stitch, to
secure your applique you should size your artwork as close as possible to the final stitching size.
Reducing the size of an object with blanket stitches applied will affect the size of the blanket stitches
themselves.

Assign Stitches:  Options

Art and Stitch offers a built-in “Applique” fill option in the Stitch Toolbar, which automatically creates three
layers for applique:  a positioning layer, a tacking layer, and a satin stitch to finish. For quilting machines
it is best to change the satin finish into blanket, as the satin stitches are too dense, take a long time to
stitch, and may not look good on the back of your quilt.  However, the result can be a very durable applique
that should survive any rough use or washing.  (See Section 1.12.7 of the Art and Stitch User Guide for
more information.)  Here’s a sample of the leaf and bud from the Ohio Rose design stitched using the
built-in applique option with a Satin stitch finish (without changing it to the advised Blanket Stitch):
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Assign Stitches:  Options - Cont’d

Another option, a two-layer blanket stitch applique, is covered in the same section of the User
Guide.  Two stitching lines are created; a running stitch to position the fabric, and a blanket stitch to
finish the applique.  This option works well and produces a durable applique.  Be aware that there
will be two lines of stitching that will show on the back of the quilt.  Also, my quilting system does
not stop between sewing the placement line and the blanket stitch, so changing thread colors or
even placing the fabric can be a challenge.

I have found that a raw-edge applique with a single layer of stitching, if the fabric is backed with a good
light-weight fusible, is quite durable.  The process I will describe in the remainder of this Chapter creates
a single stitched and fused applique.  For a wall quilt, a pillow, or even a bed quilt that will never or only
rarely need to be washed, I use a running stitch to secure the applique.  For projects that will be washed
frequently, such as a baby quilt, you may wish to use the blanket stitch instead. Try both methods to see
which you prefer.

Assign Stitches:  Running Stitch

Select all of the artwork items using Sequence View.  While all are selected, click Line sew type:  Single
Running Stitch.  Don’t worry about the stitch length; that will be set later on your quilting system.  You will
notice that your color fills have disappeared, but the outline in the selected color remains.

Use the Stitch Simulator to make sure that
the shapes will stitch in the desired order.
If they do not, go to Sequence View and
drag and drop the shapes into the correct
order.  If necessary, change the object back
to artwork, edit it, and reapply the running
stitch.
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Assign Stitches:  Blanket Stitch

Select all of artwork items using Sequence View.  While all are selected, click Line sew type:  Motif.   In
the Properties Panel, tab Run, choose the Motif “Blanket_Inside” and click on Apply.   Use the Stitch
Simulator to make sure that the shapes will stitch in the desired order.  If they do not, go to Sequence
View and drag and drop the shapes into the correct order.  If necessary, change the object back to
artwork, edit it, and reapply the stitches.

Zoom in on your blanket stitches.  Notice that the stitches of the leaf shape are facing outside, not inside
the applique.  This can easily be fixed by selecting the leaf shapes.  In the Properties Panel, tab Run,
choose Motif “Blanket_Outside” to reverse the stitches.  You may also edit the individual stitches by
selecting the shape and using the Stitch Edit Tool to move or delete individual stitches.  You might, for
example, delete some stitches for the leaf that will be covered by the flower shape, and allow the machine
to stitch straight lines in that area.

Saving in the format of your quilt system

Save the design to the quilting format of your machine.  You may choose to save the entire design to a
single stitching file, or save each layer separately.  If you save the entire design to one file, the quilting
system will stop at jump stitches to allow you to place fabric layers and prompt you for color changes, if
your system has those features.  If your system does not have those features, you will need to watch
carefully and stop the system at the appropriate time.  I find it easier to save each layer separately.  This
guarantees that the machine will stop between the layers.  It also makes it easier to restart and recover
from stitching errors.

Select File > Save As and navigate to the desired folder.  I create a folder for each design. Choose the
format of your quilting system.

When saving in different layers: Select the first layer on the Design Page, choose menu File Save As,
choose the format of your quilt system and make sure to check the “Save Selected” box at the lower left
corner of the dialog box.  Give the stitching files a name that helps you place the patterns later.  For
example, I named the first layer “Ohio Rose Layer 1 Leaf.”  Repeat for each layer. Copy the files to a jump
drive/ memory stick to take the pattern to your quilting system.
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Optional - Creating Outlines and Background Fills

Placement Guidelines

Without a placement guideline, you may find it a challenge to properly place your fabric pieces on the quilt.
You could create an outline for each shape, as described in the Art and Stitch User Guide for blanket stitch
applique.  Or, you could create an outline of the entire design.  The outline will also be helpful for creating
background fills.

To create the outline, identify the shapes needed to make the outline and turn them Back to Artwork if
necessary.  It is important to work with same shape and size of the stitching files so that the outline will
match.  (You may want to save the design under a different name, as a new AnS project for this step.)  In
the example, we do not need the inside flower and center shapes, so they can be deleted.   Select two of
the shapes that overlap.  Right click and select Transform Artwork > Unite, turning the two overlapped
objects into a single object.  In the left image below, the upper right leaf and bud shapes have been united.
Repeat until all the objects are joined into a single shape (right image below).

Select the outline shape and apply Line sew type: Running stitch.  Save in the format of your quilting
system.

Background Fills

One advantage of long-arm applique is that detailed background fills can be stitched before the applique
is applied, instead of after.  One approach is to fill the entire background block first and stitch the applique
on top.   The project will have a flatter appearance, which may or may not be desirable to you.  This is a
great use for any Art and Stich fill option, including Motif Fill, Hatch Fill, Creative Fill or Autostipple.

In the following example, I have drawn a square the size of the block in which my applique will be stitched.
While the square is selected, assign a Motif Fill line sew type.  Go to the Properties panel, Fill tab, and
select the desired pattern and stitch length.  Switch to the   Transform tab and click Apply.  In the example
below I used motif pattern number 223, a star pattern, at the default stitch length of  25.0.  Experiment
with different patterns and stitch lengths.  Use the sew simulator to see how the pattern fills the square
with one continuous line of stitching.
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To preview how the Motif fill will look behind your applique, center the fill and the outline.  The fill is already
a stitched-based design, so save it in the format of your quilting system.

The classic approach to background fill around an applique is to stitch around the shape.  The unstitched
area under the applique will retain more loft, and flattening the background with stitching will make the
applique “pop.”  If you stitch the background fill first, you may not need the block outline to help place your
applique shapes.

Experiment with all of the Art and Stitch fill options.  Depending upon the complexity of your applique, a
particular technique might require more overstitching as the pattern goes around the applique than you
like.  Review all of the techniques in Part 3 of the Art and Stitch User Guide including Magic Rays, Echo
Quilting, Motif Fills, and Creative Fills.  You will find the exercise in part 3.6 of the User Guide on how to
fill outside a shape, leaving the shape open, particularly helpful.

For traditional applique designs like our example Ohio Rose you might like a Stipple or Hatch Fill around
the applique.

For the stipple, draw the square around your applique outline, as for the Creative Fill example, above.
The applique is drawn at 12 inches, so I made the square a couple inches larger.  You would draw your
square and applique to the actual size of your quilt block.  Center the square on the screen with the outline
of your applique shape.

Optional - Creating Outlines and Background Fills - Cont’d

Select both the square and the outline, right click
and choose Transform Artwork > Exclude.  Now you
can select this combination and apply any of the
Fills by clicking the button in the Stitch toolbar.
Here it is filled with the Autostipple >>

Use the stitch simulator to see that it will
continuously fill the block around the applique
shape with no overstitching.  Experiment with the
Spacing and Stitch Length settings in Properties,
Autostipple window.  Remember that the density of
stitching will be increased if you reduce the size of
your block later.
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Experiment with the Hatch fill, like the second example below.  This one will have some overstitching
around the outline.

Optional - Creating Outlines and Background Fills - Cont’d

Stitching the Applique

My quilting system is a Statler Stitcher, running Version 4.1 of Creative Studio (CS). If you have a different
system, you will need to modify the stitching process to work with the features of your system.
System Settings

Before you set up your project in Creative Studio, you will find it helpful to make a few changes to your
system settings.  Open the program, and on the menu bar, click Tools > Technical Support > Controller
Definition.

Make the following changes to the factory defaults,
then click File > Save and Close:

�Stitch in Points:   Check
�Stop at Jump Stitch:  Check
�Reference Point:   Center
�Sew Overlap:    0.19

The fill is already stitch-based, so go ahead and
save in the format of your quilting system.  Copy it,
along with the applique patterns, jump drive/
memory stick to take them to your quilting system.
We are ready to stitch our block!

Why the changes?
� Turning on Stitch in Points ensures that corners will be turned sharply.
� Turning on Stop at Jump Stitches ensures that the machine will stop and allow me to check the

position of the fabric as it moves from shape to shape, and prompt for thread color changes.
� Using Center as the reference point makes it easier to position the various applique layers on the

screen, especially for symmetrical designs like the sample Ohio Rose.
� Setting a Sew Overlap ensures that there are no gaps between the start and end of closed shapes

as they are stitched.
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Setting up the Creative Studio (CS) Project

Open CS, start a new project, and add your patterns to the project.  I like to add them in the opposite order
in which they will be sewn, so the patterns are in the correct sewing order on my screen.  Next, using the
Repeat Patterns function, place each pattern on the CAD screen in the order in which they will be stitched.
This is the order I stitched the sample:  background fill (optional), placement outline (optional), leaves,
buds, large flower, smaller flower, and lastly the center.

Because Ohio Rose is a symmetrical block with all patterns centered, the patterns will align perfectly.  If
your block is not symmetrical, you will need to move the patterns on the screen so that they are positioned
correctly.  Once they are all aligned, and before moving them into place on the quilt, select all of the
patterns and click menu View> Pattern Properties. If necessary, change the Selected Pattern Height and
Width to match your block size, keeping Freeze Aspect on.   I make the changes all at once, rather than
selecting each individual pattern in order to keep all the layers aligned correctly.

While all the patterns are selected, change the Stitches per Inch to 15 and the Pattern Speed to 30.  A
smaller stitch length makes a sturdier applique and smoother curves on small pieces.  Depending on your
fabric and thread, you may want to use more than 15 SPI.  I like to stitch a little slower as I feel it gives me
a bit more control.  (You can increase or decrease the speed according to your comfort level.)

Use the F8 key to check the sewing direction and order, and/or the F2 key to simulate how the design will
sew.  The system will “beep” at the jump stitches.



Addendum 13 - page 17© Anne Hurlburt and Loes van der Heijden

Addendum 13: Applique Design , Beyond the Basics

Fabrics, Threads and Batting

I use regular quilting-weight cotton fabric for my appliques.  No extra stabilizer is necessary. If you use a
specialty fabric, such as silk or lame, you may want to back the fabric with a lightweight fusible interfacing
first.  I apply a light-weight fusible to the back of my fabric.  My favorite is Shades Soft Fuse
(http://www.ShadesSoftFuse.com.)  It’s easy to work with, is easy to stitch through, and is wonderfully soft
after it is fused, even in multiple layers.  For the back of the piece, remember that busy prints will hide the
extra lines of stitching of the applique.

After fusing, cut your fabric pieces large enough to cover the applique shape, allowing at least half an inch
around all four sides.  This will give you some “wiggle-room” in positioning the fabric, and room to pin or
baste the piece if you decide to do so.  I often just hold the piece with my fingers.

For running stitch applique, I usually match the top thread to the fabric.  In the bobbin, I might choose a
color that will blend with the backing fabric.  Light-weight threads (such as Superior’s So Fine) will be less
visible.  Of course, if you want the stitching to show, choose a contrasting color or heavy-weight thread,
especially if you use the blanket stitch to finish the appliques.  Background fills are best stitched using a
fine thread matching the background fabric (Superior’s So Fine or Bottom Line are good choices.)

Batting choice is a personal preference.  I have used all types successfully.  Consider how much bulk you
want in the resulting piece.  For a table runner or pillow, you might choose a thin poly or cotton batting.
Try a higher-loft batting, such as wool, with a background fill around the shape if you want the applique to
really “pop.”

Stitching and Trimming the Applique

We are ready to stitch!  Sew the background fill first, then the block outline (both are optional.)  In
the photos, you can see the outline of the Ohio Rose, which will be used to position the applique
fabrics.
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The next photo shows the fabric for the leaves, positioned and ready to stitch:

Stitching and Trimming the Applique - Cont’d

Before placing the next layer of fabric, trim away the extra fabric around the leaf shapes that will be
covered by the next layer of fabric, using a small curved tip embroidery scissors (the 4-inch size works
well.)  However, if you forget to do so, or are unable to reach the spot to trim because of the distance or
angle, that’s okay.  You can trim all the layers at the same time.  The next two photos show the process
of stitching the rest of the layers.
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After all the layers have been stitched, remove the project from the quilting system. Trim all the
layers of extra fabric to reveal your design. Make sure all trimming is complete.  Only then cover
with a pressing sheet and fuse the appliques with an iron.

Here is the finished Ohio Rose Sample:

Stitching and Trimming the Applique - Cont’d
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More Applique Fun!

Very intricate applique patterns can be designed in Art
and Stitch and sewn on the longarm.  Try designs with
cut-outs, or with reverse applique like the classic Whig
Rose.

As with Ohio Rose, this block can also be broken down
into simple shapes.  The leaves would be stitched first,
then the large purple center flower.  Next, the yellow
flower center would be layered and stitched.  The
smaller pink flower fabric would be layered next, and
stitched with the flower design and the center circle.
The four remaining small flowers are stitched last.

The center design is revealed when the layers are trimmed.  Using your embroidery scissors, lift the top
layer of fabric and trim out the center circle, being careful not to cut the yellow flower center fabric.  Next,
trim the yellow fabric from the four shapes round the center, being careful not to cut the purple fabric
beneath.

Reverse applique could also be used to stitch the four flowers and their centers.  The flower and flower
center fabrics would be layered and positioned at the same time, with the flower center fabric on the
bottom.  After both objects are stitched and the quilt is removed from the quilting system, trim the flower
fabric from the center circle and trim both layers of fabric from the outside of the flower.  The flower will
have two layers of fabric.  Choose the method that gives the effect you want.

Let your imagination run wild, and have fun!
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